Globalize

Rails

[Rails5.2]Globalizeのインストールでエラー

公式リボジトリ通り進めると bundle install でエラーが発生する 対応方法 gem 'globalize', '~> 5.2.0' 公式リポジトリには、 gem 'globalize', '~> 5.1...
スポンサーリンク