2019-08

Rails

[Rails5.2]Globalizeのインストールでエラー

公式リボジトリ通り進めると bundle install でエラーが発生する 対応方法 gem 'globalize', '~> 5.2.0' 公式リポジトリには、 gem 'globalize', '~> 5.1...
Rails

[Rails5.2]Rspecでエラー

環境 Rails 5.2.2Ruby 2.6.3Rspec 3.8.0ChromeDriver 75.0.3770.140Google Chrome 75.0.3770.142 エラーの内容 Dockerを使って...
スポンサーリンク